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[bookmark: _TOC_250008]Goals

You should be able to use photometry to determine the relative apparent and absolute magnitude of stars in a cluster in order to calculate the distance to the cluster.

[bookmark: _TOC_250007]Objectives

If you learn to …….

Use a simulated photometer to measure the apparent UBV magnitudes of stars.

Make and compare H-R diagrams to find the relationship between absolute and apparent magnitudes.

You should be able to …….
Determine the distance to a star cluster.



[bookmark: _TOC_250006]Equipment

You will need a scientific calculator, graph paper, ruler, plastic transparency, black marker pen and computer running the VIREO program.

Share the use of the computer and program with your partner to collect data. All calculations and graphing, as well as your narratives, must be your own original work.

[bookmark: _TOC_250005]Introduction
The computer program you will use is a realistic simulation of a UBV photometer attached to a moderate sized research telescope. The telescope is controlled by a computer that allows you to move from star to star and make measurements. Different filters can be selected for each observation, and the integration time (the length of time the photometer samples the starlight) is adjustable. The computer also does much of the busy work needed to convert photon counts into apparent magnitude and provides an estimate of the quality of the collected data.

You will use this instrument to collect data on 24 stars in the region of the Pleiades star cluster. The apparent magnitudes will be measured for each star, in each of three colors. We will assume all of these stars are approximately the same distance away. This is a necessary and reasonable assumption because all of the stars are members of the same cluster. If we did not make this general assumption, the apparent magnitudes of the stars would also depend on their individual distances, an effect we cannot easily take into account in this lab.

From this information, you will plot a Hertzsprung-Russell (H-R) diagram, which will display the apparent magnitude of the cluster of stars as a function of their color index. The color index, B-V, is the apparent blue magnitude (B) minus the apparent visual magnitude (V). For your H-R diagram, plot the calculated B- V data on the horizontal x axis, and apparent magnitude on the vertical y axis using graph paper. Recall that the dimmer a star is, the greater the apparent magnitude number. Bright stars have a small apparent magnitude number; in fact, very bright stars actually have negative apparent magnitudes. Plot your y axis in such a way that zero magnitude is at the top, and 25th magnitude (a very dim star indeed) is at the bottom. The x axis should range from -0.4 on the left to 1.8 at the right. Figure 1 is an example of the H-R diagram.
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Figure 1
The H-R Diagram


Lay out your graph as shown at the bottom of the previous page in Figure 1 (a). Expand this miniature example so it occupies most of a sheet of paper. Be sure the y axis runs from 0 at the top to 25 at the bottom as shown in the example. Creating too small a graph will make it difficult to plot the data accurately.

You will then create a second graph like the first on a clear plastic sheet. On this second graph you will plot a group of main sequence stars with known absolute magnitudes. By overlaying and aligning these main sequence stars on top of your apparent magnitude H-R diagram, you will be able to relate the apparent magnitude (m) of a cluster star to an absolute magnitude (M) from the main sequence plot.

Knowing the apparent and absolute magnitude of a star, you can determine its distance (in parsecs) from the equation:

D = 10 x 10( m – M ) / 5	(1)

Where	m = the apparent magnitude
M = the absolute magnitude
D = the distance in parsecs

[bookmark: _TOC_250004]Overall Strategy

This is the overall plan of action for the laboratory exercise:

· Log in and enter student information.

· Access and display the Help screens.

· Familiarize yourself with the controls.

· Open the observatory.

· Take “sky” counts.

· Take “star” readings, and record your results.

[bookmark: _TOC_250003]Using the Photometry Program

1. Starting the Program

Open the VIREO program on your computer.

2. Entering the Student Account Information

Select File > Login. Enter your name (first and last) and those of your lab partners. Do not use punctuation marks. Press Tab after each name is entered, or click in next student block to enter the next name. Enter the Laboratory Table Number you are seated at for this experiment. You can change and edit your entries by clicking in the appropriate field and making your changes. When all the information has been entered to your satisfaction, click OK to continue, and click YES when you are asked if you are finished logging in.



3. Open the Observatory

To begin the exercise, select File > Run > Photoelectric Photometry of The Pleiades. Then select the largest available telescope under Telescopes. To begin our evening’s work, we first open the dome by clicking the dome switch. The dome will open, and in a while you will begin to see objects in the view window. The Telescope Control Panel is turned off, so click the button to open it. The window in Figure 2 should appear. Most of the Pleiades can be seen in Figure 2.

[image: ]
Figure 2
Control Panel

Note that Tracking is turned off. The rotation of the Earth will cause the stars to drift through the view. Telescopes are equipped with a motor drive, which moves the telescope in a direction opposite to the drift and at the same rate. The motor (often called the clock drive) cancels the effect of Earth’s rotation and the star seems to stand still permitting extended study. Click on Tracking and note how the stars cease to drift. We will keep the tracking on.


  When looking at the sky, is rightward east or west?                                         

  Do the stars seem to drift east or west?                                        

  Does the Earth rotate to the east or to the west?                                        


The directional controls, N, E, S, W, move the telescope with respect to the sky. Moving the telescope to the west appears to make the stars move to the east. Try it. The Slew Rate control adjusts in steps and changes the rate of movement of the telescope when the directional controls have been activated. Try various settings of the Slew rate and move the telescope around in all directions.




4. Telescope Controls and Readouts

Tracking	Turns on/turns off the telescope drive. Turning tracking ON causes the telescope to counteract the effect of the Earth’s rotation and is necessary in order to take measurements. Turning tracking OFF allows the star field to drift through the field of view as the Earth turns.

Slew Rate	Controls the rate of telescope movement when the N, E, S, W direction controls are pressed. The slew rate can be set to 1, 2, 4, 8, or 16. The larger the number, the faster the movement rate. Slow speeds are useful for centering a star image. Faster rates are useful for quickly moving from star to star.

N, S, E, W	Directional controls. Click one of these buttons to cause the telescope to move north, south, east, or west. When the telescope is moving, a red light next to the direction button glows. Movement in the selected direction continues only while the button is depressed.

Right Ascension Displays the celestial coordinates of the center of the field of view. Right Ascension is displayed in hours, minutes and seconds.

Declination	Declination is displayed in degrees, minutes and seconds.

View	Click to select the Finder mode or the Telescope mode. Select Finder to see a wide-angle view of the stars. The red square identifies the outline of the instrument field of view. The Telescope mode shows a close-up of the star field. It is necessary to select the Telescope mode to use the photometer. The numbers directly beneath the Finder or Telescope button display the field of view of the screen, that is, how much of the sky is being viewed.


5. Photometer Controls and Readouts (separate window)

In order to view and operate the photometer controls, you must select the Telescope mode by changing the View setting.

Then select Access on the right side of the window to access the Photometer controls as shown in Figure 3.

[image: ]
Figure 3
Photometer Controls

NOTE: Before you can start taking readings of stars you must first take initial “sky” readings through the B and V colored filters. If you forget to take a sky reading, an error message is displayed and a real reading is not taken.




Start and Stop	Clicking the Start button starts the collection of photons.  Click Stop to stop collecting photons.

Elapsed Sec	How many seconds have elapsed for the current integration

Filter	Sets the color filter. For this lab, we will only use the B and V filters.

Integration Sec	Selects the duration of any given integration, or how long light is collected for each reading. The time can be set from 0.1 to 100 seconds. The dimmer a star, the longer the integration time will have to be in order to get an accurate measure of the light.

# of Integrations	Adjusts the number of times a measurement is repeated. Multiple readings are averaged.

Object	Object name

Raw Counts	The photometer simulates a photon-counting photometer. This is the count of the number of photons captured during the individual reading.

Mean Counts / Sec The number of mean counts contributed through a particular filter divided by the seconds, giving a normalized photon rate in counts per second.

S/N Ratio	We assume that the only error in the counting of the photons is their randomness defined by quantum mechanics. The square root of the sum of the Raw Counts is the fractional error in the reading. A S/N Ratio of 100 is needed for a fractional error of 1% (which is 0.01 magnitude). The higher the S/N Ratio, the lower the fractional error. The S/N Ratio, if not high enough, can be raised by increasing the Integration Seconds or the # of Integrations.

Magnitude	The apparent magnitude of the star, through a particular color filter, based on the mean of the counts adjusted by the appropriate Mean Sky Count/Sec.


6. Take Sky Readings

In the Control Panel, the directional controls can be clicked to move the telescope around in the sky. When you engage the Telescope mode, the red circle in the center is the field of view seen by the photometer.

Since the aperture is much larger than the star under study, and the sky is not perfectly dark, the sky within the aperture contributes a certain number of photons. These unwanted photons are counted by taking a sky reading. The star to be measured is then centered in the aperture and a star reading is taken. It is important that both the sky and the star reading be taken through the same color filter. Then the true photon count for the star by itself is approximated by the star reading minus the sky reading.

1. Move the telescope until the aperture (red circle) is free of any star.

2. In the Photometer window, set Filter to V, set Integration Seconds to 10, set # of Integrations to 5, and set Reading to Sky.

3. Click on Start and wait for the readings to appear. When the measurement is completed, the mean sky count will appear in the box labeled Mean Sky.

4. Repeat the measurement for filter B.



After you have taken a sky reading for each filter, record your written results below.

Sky Readings
Filter	Mean Sky (Counts/sec)

B	 	

V	 	


7.  Take Star Readings

1. In the control panel window, select a star from Slew > Observation Hot List.

2. In the photometer window, select a filter (B or V) via Filter.

3. [bookmark: _GoBack]Select an appropriate integration time via Integration Seconds. Use short integration times, such as 1 second, for bright stars to save time, and long integrations for faint stars. Bright stars generate many photons and cause high counts. The integration time should be adjusted if the S/N Ratio is below 100. For some dim stars, a S/N Ratio of 50 is acceptable.

4. Set the number of integrations to 5 via # of Integrations. The computer will take a series of integrations depending upon this setting, and display the individual and average photon counts in the Raw Counts box. After the integrations are completed, the computer considers the appropriate sky reading for the filter you used and the apparent magnitude of the star is displayed in the lower right corner of the photometer window.

5. Set Reading to Object.

6. Click on Start. The object name appears in the Object box if not there already. Also displayed is the signal-to-noise ratio or S/N Ratio of the reading. A high S/N Ratio means you have a lot of desired photons, and only a little noise. To obtain the most accurate readings, you should strive for S/N Ratio’s of 100 or more. You can increase the S/N Ratio by increasing the integration time because the S/N Ratio is directly proportional to the square root of the total collected raw counts.

7. After the photometer completes its measurement, record the magnitude measurement of the star reading on the Photoelectric Photometry Data Sheet (located at the end of this manual) to the nearest 0.01 magnitude.

8. Repeat data taking for the other filter (B or V). Record the measurements for both the B and V filters. When you press Start each time, the software will ask if you wish to record your old data. Choose yes.

Repeat steps 1 through 8 to complete the data sheet. Make sure that your final star’s data is recorded by using File > Data > Record. While you are collecting data, you can make progress on the following steps:

9. Use your calculator to find B-V by subtracting the V magnitude from the B magnitude. Record it on the data sheet to the nearest 0.01 magnitude. Hot blue stars have low and even negative B-V. Cooler red stars have B-V values somewhat over 1. Optionally, you can use spreadsheet software to calculate all of these at once. First, in the main window, select Tools > Results > Display, then select List > Save > Comma Delimit. You can open the produced .csv file via spreadsheet software.

10. Create an H-R diagram of your data as explained in the Introduction section. Use regular graph paper. Identify the main sequence. Sketch a line through it, and label it clearly.

11. Label your plastic and paper graph as described in the introduction and in the next section.


[bookmark: _TOC_250001]Distance to the Cluster

Place the clear plastic over your paper graph, and using the ruler trace both x and y axes. Label and scale the x axis the same as the graph paper. Shift the numbering on the y axis to include all the values in the first column of Table 2 below. For example, if the graph on paper has a y axis that runs from 0 to 25, number the scale of the y axis of the plastic overlay to range from -8 (at the top) to +17 (at the bottom). Label this new y axis V ABSOLUTE MAGNITUDE (See figure 1 (b)). Leave the plastic laying on the graph paper so you can use the grid lines.

Now plot the following calibration stars on the plastic overlay. They are main sequence stars for which absolute visual magnitudes have been determined (adapted from Allen, Astrophysical Quantities). The table of these values is located in Table 2 located below.

Slide the plastic overlay up and down until the main sequence on the overlay best aligns with the main sequence on your paper graph. Keep the y axes precisely parallel and over top one another. Seek a best fit for the central portion of the combined patterns. The cool red stars in the lower right of your paper graph are quite scattered and may not fit very well.

Consider what you are doing: You have graphs of two groups of main sequence stars. One graph is in terms of visual apparent magnitude (m) and the other one in visual absolute magnitude (M). When the patterns are matched, it is clear that each star of the combined main sequence can be described either in terms of m (by reading the y-axis on the graph paper) or M (by reading the y-axis on the plastic overlay). It just depends on which scale you read.

Notice that once the two main sequences are aligned, a fixed relationship is established between the apparent and absolute magnitude scales, no matter where you read the y axis or which star you pick. So, pick any convenient magnitude on the absolute magnitude scale and read its corresponding apparent magnitude on the paper scale. Read each scale to the nearest 10th of a magnitude. V Absolute Magnitude is big M and read from plastic overlay. Corresponding V Apparent Magnitude is small m and read from graph paper. Record your results below.
	(V) Absolute Magnitude
	
B-V
	
Spectral Type

	-5.8
	-0.35
	O5

	-4.1
	-0.31
	BO

	-1.1
	-0.16
	B5

	0.7
	0.00
	AO

	2.0
	0.13
	A5

	2.6
	0.27
	F0

	3.4
	0.42
	F5

	4.4
	0.58
	GO

	5.1
	0.70
	G5

	5.9
	0.89
	KO

	7.3
	1.18
	K5

	9.0
	1.45
	MO

	11.8
	1.63
	M5

	16.0
	1.80
	M8



MV =                                


mV =                                

Table 2
Absolute Magnitude of
Main Sequence Stars



[bookmark: _TOC_250000]Questions

1. Identify two possible red giant stars.

Star Number	V	B – V



		



		



2. Using m and M from the previous page, use the magnitude-distance formula to calculate the distance to the cluster in parsecs. Then convert your answer to light years. Recall that 1 pc = 3.26 ly. Show all work in the space provided.

Recall that D = 10 × 10( m – M ) / 5



a. What is the distance modulus (m – M):  	

b. Distance to cluster:	parsecs

c. Distance to cluster:	light years


3. In 1958, H.L. Johnson and R.I. Mitchell calculated the distance to this cluster to be about 410 light- years. As a percentage, how does your calculated value compare? SHOW YOUR WORK.


% Difference = |Calculated Value – Known Value| / (Known Value)  x 100%

4. Using only your graphs and results from question 2, calculate the apparent magnitude of the Sun if it were located in the Pleiades cluster.


a. You should be able to use the plastic graph to determine the absolute magnitude of the Sun, M, by knowing that the Sun is a G2 type start with a B-V value of +0.62. Write your value for the absolute magnitude as found from your graph.

M =  	

b. There are two ways to determine the apparent magnitude of the Sun if it were located in the Pleiades cluster. You should get the same answer for m using both approaches.

b1. First, using the paper graph, you can determine what the apparent magnitude, m, would be for a star in the Pleiades cluster if it had a B-V value of +0.62.

m =  	


b2. Second, you can determine m by using the magnitude-distance formula and the value for M found in part a, and the value for D (pc) calculated in question 2. Show your work below for this approach.


We can solve the distance equation for m to get
m = M – 5 + 5 log D




m =  	


c.	What is the distance modulus (m – M) for the Sun?


d.    Is it the same as in question 2a?  If not, why?









Optional: Age of Pleiades

The stars that form the Pleiades formed roughly at the same time. Main-sequence stars that are more luminous have shorter lifetimes, so we expect the more luminous stars to be further along in their lifecycle than less luminous stars of the same age. In fact, we observe that the most luminous stars in the Pleiades have moved to lower temperatures in their progression towards becoming giant stars. That is, stars on the upper left of the H-R diagram have moved from where they began at age zero. We can determine the age of the star cluster by how much they have moved!

Close the photometer and control panel. Open an H-R-diagram analyzer by selecting Tools > HR Diagram Analysis. In the new window, select File > Load > Data. Then select Tools > Zero-Age Main Sequence. A green curve should appear.

Before we can determine the age of the cluster, we must find the mV-MV value. Keeping the B-V correction set to 0 (we would need this if the light from the Pleiades experienced significant reddening in its journey towards Earth), change mV-MV until the green curve matches your data. While matching the curve to the data, focus on the low-luminosity stars because the high-luminosity stars have moved from their zero-age position. Note that adjusting the height of the green curve is very similar to how you were sliding your plastic graph up and down over your paper graph!


mV-MV =                                                        


D = 10 × 10(m-M)/5 =                                                          pc


How does this distance compare to the value you fit by hand?

	                                                                                                                                                 


Select Tools > Isochrones. In the window that appears, you can adjust the age of the star cluster by moving the top slider until the purple line matches your data. Keep metallicity set to solar values, and, as before, keep the B-V correction set to 0. The age of the cluster will be displayed in the Age box once the curve matches the data. The units are gigayears (Gyr), where 1 Gyr = 1 billion years (which is 109 years).

	
	The age of the stars in the Pleiades is                                          billion years.

	
	Our Sun is 4.6 billion years old. Are the stars in the Pleiades older than or younger than our Sun?

		                                                                    


Our Milky Way Galaxy is 13.2 billion years old. Why is it impossible for the Pleiades to be older than this?

	                                                                                                                                                 

Photoelectric Photometry Data Sheet
	
Star
	RA
hr min sec
	Dec
deg min sec
	
B
	
V
	
B-V

	1
	  3    41    18.0
	  23     58     00
	
	
	

	2
	  3    42    55.1
	  24    29    36
	
	
	

	3
	  3    44    06.6
	  24    20    12
	
	
	

	4
	  3    45    06.5
	  24    15    50
	
	
	

	5
	  3    45    12.5
	  24    28    02
	
	
	

	6
	  3    45    40.2
	  24    37    39
	
	
	

	7
	  3    45    42.4
	  25    03    26
	
	
	

	8
	  3    45    43.2
	  24    16    13
	
	
	

	9
	  3    45    48.4
	  24    52    43
	
	
	

	10
	  3    46    27.3
	  24    15    18
	
	
	

	11
	  3    46    27.8
	  23     35     35
	
	
	

	12
	  3    46    34.2
	  23    37    27
	
	
	

	13
	  3    46    50.5
	  23    14    22
	
	
	

	14
	  3    46    59.3
	  24    31    12
	
	
	

	15
	  3    47    01.4
	  24    22    24
	
	
	

	16
	  3    47    29.1
	  24    06    18
	
	
	

	17
	  3    47    36.9
	  23    36    34
	
	
	

	18
	  3    47    50.8
	  24    40    45
	
	
	

	19
	  3    48    13.4
	  25    05    56
	
	
	

	20
	  3    48    20.8
	  23     25     16
	
	
	

	21
	  3    48    30.1
	  24     20     44
	
	
	

	22
	  3    49    07.5
	  24    00    40
	
	
	

	23
	  3    49    25.1
	  23    47    42
	
	
	

	24
	  3    49    56.6
	  24    20    56
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