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Goal

You should be able to use observations of the redshifts and radial velocities of galaxies, along with their coordinates in the sky, to produce a three-dimensional map of a nearby region of the sky. You should understand how matter is distributed on the largest scales in the universe. You should appreciate some of the difficulties involved in making and interpreting large-scale maps of the universe.

Objectives

If you learn to.........

Find galaxies in a restricted area of the sky using a list compiled by earlier observers.
Take spectra of these galaxies using simulated telescopes and spectrometers.
Recognize the principal features of galaxy spectra.
Measure the wavelengths of principal spectral lines in galaxies. Calculate the redshift, z, and the radial velocities of the galaxies. Plot radial velocities and positions on a wedge diagram.
Interpret the distributions of galaxies you see on the wedge diagram.

You should be able to.........

Tabulate the radial velocities of all 200 or so galaxies in your sample.
Produce a map of the three-dimensional distribution of galaxies in a small part of the universe near our own Milky Way galaxy.
Develop an understanding of the typical sizes of large-scale features (super clusters and voids) in universe.
Appreciate some of the difficulties and limitations of such measurements.



[bookmark: Useful_Terms_you_should_review_using_you]Useful Terms you should review using your textbook


absolute magnitude	Declination	Hubble constant	radial velocity	superclusters absorption lines	distance modulus	Hubble relation	redshift z	wavelength angstrom (Å)	Doppler Shift	Local Group	Right Ascension	wedge diagram apparent magnitude	elliptical galaxy	megaparsec	spectrometer	
H and K lines of Ca	galaxy	parsec	spectrum


Coma Cluster	galaxy cluster	photon	spiral galaxy


Equipment and Materials

Computer running the VIREO program, pencil, ruler, graph paper, calculator, and this manual.

[bookmark: _TOC_250008]Background: The Large-Scale Distribution of Matter

Drawing a map of the universe is not an easy task. Understanding why it is difficult, however, is rather simple. Consider how hard it is to determine the shape and extent of a forest when one is standing in the middle of it. Trees are visible in all directions, but how far do they extend? Where are the boundaries of the forest, if any? Are there any clearings or any denser groves, or are the trees just scattered uniformly about at random? A terrestrial surveyor might answer these questions by walking around the forest with a compass and transit (or, more recently, a Global Positioning System or GPS receiver), mapping carefully where everything was located on a piece of ruled paper. But consider how much more difficult it would be if the surveyor were tied to a tree, unable to budge from a single spot. That’s the problem we earthbound observers face when surveying the universe. We have to do all our mapping (of galaxies, of course, not trees), from a single spot—our solar system—located about 2/3 of the way between the center of the Milky Way galaxy and its edge.

Two of the three dimensions required to make a 3-dimensional map of the positions of the galaxies in universe are actually fairly easy to determine. Those two dimensions are the two celestial coordinates, Right Ascension and declination, that tell us the location of a galaxy on the celestial sphere. Over the years, by examining photographs of the heavens, astronomers have compiled extensive catalogs that contain the coordinates of hundreds of thousands of galaxies. They estimate that there are hundreds of billions of galaxies that lie within the range of our best telescopes.

More is needed, however. The two celestial coordinates just tell us in what direction to look to see a galaxy. A third number—the distance of the galaxy—is necessary in order to produce a reliable map.
Unfortunately the distance of galaxies is not immediately obvious. A small, faint galaxy nearby can appear much the same as a large, luminous galaxy much further away. Except in the very nearest galaxies, we can’t see individual stars whose luminosity we can use to estimate distance. How then can we determine galaxy distances reliably?

The solution to this problem is to make use of the expansion of the universe to give us a measure of distance. By the expansion of the universe we mean the fact that the overall distance between the galaxies is getting larger all the time, like the distance between raisins in a rising loaf of bread. An observer on any galaxy notes that all the galaxies are traveling away, with the most distant galaxies traveling the fastest.

[image: ]The increase of galaxy speed with distance was first noted by astronomer Edwin Hubble in the 1920 who measured the distances of nearby galaxies from the brightness of the Cepheid variable stars he could seen in them. He measured the speeds (technically called the radial velocities) of the galaxies by measuring the wavelengths of absorption lines in their spectra. Due to the Doppler effect, the wavelengths of absorption lines are longer (shifted in toward the red end of the spectrum), the faster the galaxy is moving away from the observer. One of Hubble’s first graphs, showing the increase of radial velocity with distance, is shown below.

Hubble’s redshift-distance relation gives us the key to the third dimension. Since the distance of a galaxy is proportional to its redshift, we can simply take a spectrum of it, measure the amount of the spectral lines are redshifted, and use that as an measure of distance. We plot the position of galaxies in three dimensions, two being the right ascension and declination of the star,


Figure 1
Radial Velocity vs. Distance


and the third being the redshift (or velocity, or distance), to create a three-dimensional map of the universe which, hopefully, will reveal the size and scope of its major structures.

Of course one needs to observe the spectra of a lot of galaxies in order to trace out the contours of the universe. This was a time-consuming process in the beginning; Hubble sometimes had to expose his photographic plates for several hours in order to get data on just one galaxy. But by the 1980’s techniques of spectroscopy made it possible to obtain galaxy spectra in a matter of minutes, not hours, and several teams of astronomers began undertaking large map-making surveys of the galaxies. One of the most important of these pioneering surveys was undertaken by John Huchra and Margaret Geller at the Harvard- Smithsonian Center for Astrophysics in Cambridge, MA. The CfA Redshift Survey (which provides much of the data for this exercise), surveyed all the brighter galaxies in a limited region of space, in the direction of the constellation Coma.

The maps produced by the CfA Redshift Survey and other groups revealed that the galaxies were not distributed at random, but rather were concentrated in large sheets and clumps, separated by vast expanses, or voids, in which few, if any, galaxies were found. One large sheet of galaxies, called the “Great Wall”, seemed to span the entire survey volume.

Even with modern techniques, surveying thousands of galaxies takes a great deal of time, and the task is far from complete. Only a tiny fraction, about 1/100 of 1%, of the visible universe was mapped at the time of the CfA Redshift Survey. Describing the large-scale structure of the universe on the basis of what we currently know may be a bit like describing our planet on the basis of a map of the state of Rhode Island. But some of the major conclusions are probably quite sound.

In the exercise that follows, you will conduct a survey of all the bright galaxies in a catalog covering the same region of the sky as the original CfA redshift survey. We’ve reduced the number of galaxies in our catalog, and made the operation of the instrument a bit simpler, but the fundamental process is the same as that used today to gauge the overall structure of the universe we live in.

[bookmark: _TOC_250007]Introduction to the Technique

Overall Strategy

The VIREO software puts you in control of any one of three optical telescopes, each equipped with a TV camera (for seeing what you’re pointed at) and an electronic spectrometer that can obtain the spectra of light collected by the telescope. Using this equipment, you can conduct a survey of a sample of galaxies in a restricted portion of the sky. You will obtain spectra for all the galaxies in that region, measure the wavelengths of prominent spectral absorption lines, and use the data to determine the redshift and radial velocities of each galaxy. From this, you will construct a map of the distribution of galaxies in the region. The map will show some of the major large-scale features of the
universe, and you will be able to
determine characteristic shape and size of these features by thoughtful examination and analysis.
The slice of sky we are surveying stretches
60 degrees in the east-west direction (from Right Ascension 12 H to 16 H) and 5 degrees in the north-south direction (from declination +27° to declination +32°). This region of the sky was chosen primarily for convenience: it is high in the sky in the northern hemisphere, and it is not obscured by gas and dust in our own galaxy.
Figure 2
Portion of the Sky Used in this Survey



Moreover some of the richest nearby groupings of galaxies, in the direction of the constellation Coma, lie in this direction.

There are over 200 galaxies in our sample. For the purposes of this exercise, you can assume that this is all the galaxies that we can see through the telescope. In fact there are many more than this in the real sky, but we have omitted many to make the measurement task less tedious. This isn’t that unrealistic, because even under the best conditions, astronomers’ catalogs of galaxies never can include all the galaxies in a given volume of space. Faint galaxies, or ones which are spread out loosely in space may be hard to see and may not be counted. Still, our sample contains enough galaxies to show the large-scale features of the visible universe in this direction. It is your assignment to discover those features for yourselves.

Even 200 galaxies is a lot to investigate in a single class period. Your instructor may have you do the assignment in one of several ways. You may work in small groups, each group observing a 20 galaxies or so during the first part of the class. The groups can then pool their data together into one combined data set to produce a single map for your analysis. This group effort is the way most astronomers work—they collaborate with other astronomers to turn large unmanageable projects into smaller, manageable tasks.
You may compile and analyze the data during several class periods. Or, you may be doing this lab as a term project or out-of-class exercise.

This write-up assumes you will be following strategy number 1, that is you’ll be one of several
groups working collaboratively to pool data. We’ll assume you’re going to obtain spectra of 20 galaxies which you will later combine with other groups to get redshifts of all 200 or so galaxies in our sample. 
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Though we have provided a data sheet for only 26 galaxies in this write-up, you can still use this write-up as a guide even if you are measuring all galaxies yourself.

The region you’re going to be examining is shape like a thick piece of pie, where the thickness of the pie slice is the declination, and the length of the arc of crust represents the right ascension. The radius of the pie, the length of the slice, is the furthest distance included in the survey.

Technical Details

How does the equipment work? The telescope can be pointed to the desired direction either by pushing buttons (labeled N,S,E,W) or by typing in coordinates and telling the telescope to move to them. You have a list of all the target galaxies in the direction of Coma with their coordinates given, and you can point the telescope to a given galaxy by typing in its coordinates. The TV camera attached to the telescope lets you see the galaxy you are pointed at, and, using the buttons for fine control, you can steer the telescope so that the light from a galaxy is focused into the slit of the spectrometer. You can then turn on the spectrometer, which will begin to collect photons from the galaxy, and the screen will show the spectrum—a plot of the intensity of light collected versus wavelength. As more and more photons are collected, you should be able to see distinct spectral lines from the galaxy (the H and K lines of calcium), and you will measure their wavelength using the computer cursor. The wavelengths will longer than the wavelengths of the H and K labs measured from a non-moving object (396.9 and 393.3 nanometers), because the galaxy is moving away. The spectrometer also measures the apparent magnitude of the galaxy from the rate at which it receives photons from the galaxy, though you won’t need to record that for this exercise. So for each galaxy you will have recorded the wavelengths of the H and K lines.


These are all the data you need. From them, you can calculate the fractional redshift, z (the amount of wavelength shift divided by the wavelength you’d expect if the galaxy weren’t moving), the radial velocity, v, of the galaxy from the Doppler-shift formula, and its distance from the Hubble redshift distance relation. To save time, however, we won’t calculate distances for most galaxies. Since distance is proportional to redshift or velocity, we can plot z or v for each galaxy, which will give an equally good representation of the distribution of the galaxies in space.

You’ll display your map as a two-dimensional “wedge diagram” (see figure 3 on the following page). It shows the slice of the universe you’ve surveyed as it would look from above. Distance is plotted out from the vertex of the wedge, and right ascension is measured counterclockwise from the right.

[image: ]As you plot your data, along with that of your classmates, you’ll be able to see the general shape of the clusters and voids begin to appear.







Figure 3
The Wedge Diagram
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First some definitions:

press Push the left mouse button down (unless another button is specified)

release Release the mouse button.

click Quickly press and release the mouse button

double click Quickly press and release the mouse button twice.

click and drag Press and hold the mouse button. Select a new location using the mouse, then release.

menu bar Strip across the top of screen; if you click and drag down a highlighted entry you can reveal a series of choices to make the program act as you wish.

scrollbar Strip at side of screen with a slider that can be dragged up and down to scroll a window through a series of entries.

Beginning Your Observations

Welcome to the observatory! The program you are going to use simulates the operation of a modern digitized telescope and spectrometer. Let’s begin by obtaining the spectrum of a galaxy and measuring its redshift. You’ll then be on your own as you and your classmates gather all the remaining data needed to map out your sample of the universe.


1. Open the VIREO program on your computer. Select File > Login and enter your names and lab table as requested. Click OK when ready.

2  Select File > Run > The Large-Scale Structure of The Universe. Then select the largest telescope available under Telescopes. It may take some time for the computer to set up the telescope. Be patient. In a minute the computer screen will show the dome screen. Note that the dome is closed.

3. To begin our evening’s work, we first open the dome by clicking the dome switch. The dome will open, and in a while you will begin to see objects in the view window. The Telescope Control Panel is turned off, so click the button to open it.

The dome is open, and the view we see is from the finder scope. The finder scope is mounted on the side of the main telescope and points in the same direction. It is used to locate the objects we want to measure, because the field of view is much larger than the view in the main instrument. It is displayed on-screen by a TV camera attached on the finder scope. (Note that it is not necessary for astronomers to view objects through an eyepiece.) Locate the View setting on the control panel and note its status, i.e. finder scope. Also note the stars are drifting in the view window. This is due to the rotation of the Earth and is very noticeable due to the high magnification of the finder telescope. It is even more noticeable in the main instrument, which has even a higher magnification. In order to have the telescope keep an object centered over the spectrometer opening (slit) to collect data, we need to turn on the drive control motors on the telescope.

[image: ]Figure 4
The Telescope Control Panel


4. We do this by clicking on the Tracking button.

The telescope will now track in sync with the stars. Before we can collect data we will need to select a galaxy to measure. Note where the telescope is pointing by looking at the Right Ascension and Declination numbers displayed at the left of the view screen. Let’s tell the telescope to point to one of our target galaxies. We’ll do this by selecting Slew > Observation Hot List > Load then selecting a survey field. Ask your instructor which field you should select (each group will likely want a different field). Select Slew > Observation Hot List > View then choose the first galaxy. In a few seconds the view screen will reveal the sky at the galaxy’s coordinates. Let’s look at it more closely.

Note that the view window has two magnifications.

Finder View: is the view from the small finder scope that gives a wide field of view (about 2 and a half degrees) and has a cross hairs and outline of the instrument field of view in its center.

Telescope View: is the view from the main telescope, more highly magnified (only about 15 arcminutes across). There are red lines in the center that show the position of the slit of the spectrograph. Any object positioned on the slits will send its light into the spectrograph for measurement.


5. So let’s change to the higher magnification Telescope View by changing the View setting. The galaxy is a small fuzzy blob of light, brighter at the center than at the edges.

With the two red spectrometer slits positioned accurately over the galaxy, click the Access button to begin using the spectrometer.


[image: ]Figure 5
The Telescope Control Panel


[bookmark: _][bookmark: Tips_and_Hints_for_Using_the_Telescope_]Tips and Hints for Using the Telescope

· Note that the field of view in the monitor of the telescope is flipped from what you see on a map. North is at the top, but east is to the left and West is on the right. This is because when we are looking at a map, we are looking at the outside of the globe, but when we look up at the sky, we are looking at the inside of the celestial sphere.
· Note that when you move the telescope to the east, the stars appear to move westward on the monitor screen. Think about why this is so.
· There are two ways to get a high signal-to-noise ratio for a faint galaxy. The first is to simply observe for a much longer time. The second is to use a larger telescope, which collects more light. The telescope program allows you to access two larger telescopes, as you can see if you put the telescope into the finder mode and choose Telescope form the menu choices. The telescope that comes by default is an 0.4m telescope (16in). A 0.9m and a 4m telescope are available, but on the menu these choices are light gray, which means that they are inactive for the present. Like all large professional telescopes, you must apply to use the telescopes. There is a choice in the telescope menu that allows you to apply for time on a larger telescope. You will not automatically get it, but if you do, you can use this option to cut down the time required to observe faint galaxies.
· If you are using one of larger telescopes, you will note that stars appear brighter in the monitor. That is because the larger telescopes collect more light, since they have larger mirrors.

A window should open, showing you the spectrometer display. The spectrometer breaks up the light coming in the slit into its component wavelengths and measures the number of photons (the intensity) coming in at each wavelength. If we tell the spectrometer to start counting, it will begin to collect light and display it on the graph of intensity versus wavelength that you see on the screen.

We are now ready to collect data from the object, and you can start the process by clicking the Go button. This is what we expect to see: The spectrum of the galaxy will exhibit the characteristic H & K calcium lines which would normally appear at wavelengths 3968.847 Å and 3933.67 Å, respectively, if the galaxies were not moving. However, the H & K lines will be red shifted to longer wavelengths depending on how fast the galaxy is receding.

Photons are collected one by one. We must collect a sufficient number of photons to allow identification of the wavelength. Since an incoming photon could be of any wavelength, we need to integrate for some time before we can accurately measure the spectrum and draw conclusions. The more photons collected, the less the noise in the spectrum, making the absorption lines easier to pick out.


6. To stop the progress of the spectrum, click the Stop button. The computer will display the spectrum with the available data.

[image: ]





Figure 6
The Spectrometer Screen









Also notice other information that appears in the window:

Object: the name of the object being studied

Apparent Magnitude: the visual magnitude of the object

Photon Count: the number of photons collected so far

Integration Seconds: the number of seconds it took to collect data

Wavelength (angstroms): wavelength as read using the horizontal axis

Intensity: relative intensity of light from the galaxy as read using the vertical axis

Signal to Noise Ratio: a measure of the strength of the spectrum you have collected. In order to clearly measure the wavelengths of the calcium lines, you will need to obtain a signal to noise of about 15 or so. Judge for yourself. The higher the signal to noise, the “cleaner” and clearer the spectrum appears. You get higher signal to noise if you integrate longer; but you have a limited time, so don’t overexpose, or the spectrum will take too much of your precious observing time.

7. Collect photons until a clear spectrum of the H and K lines of calcium is displayed. These lines are approximately 40 angstroms apart. They should stand out form the noise. If you don’t see them, continue to count photons.  If you are not sure about the data, check with a lab instructor to help you interpret the data. When ready, stop photon collection.

8. Record the object, S/N, and apparent magnitude on the data sheet, Table 1 located at the end of this manual. The RA and Dec can be found in several places: the Telescope Control Panel, the list of galaxies in your Hot List, and, eventually, in your list of recorded velocities. Find the RA and Dec for your galaxy and enter them into the data sheet.

9. To save this spectrum, select File > Data > Save. By default, the file will be saved with the object name as the filename. Then close the spectrometer via File > Exit Spectrometer.



10. In the main window, select Tools > Spectrum Measuring to open the window of a spectrum-analyzing tool. Inside this window, select File > Data > Load to access your saved spectrum file. Select Comparison Spectrum > Select, and then select Absorption lines in normal galaxies. Three vertical red lines will appear. Measure the redshift of the H and K lines by adjusting the vertical lines to the left or right via the slider until they line up with the lowest intensities of the absorption lines. The redshift z is displayed beneath the slider. As you shift the red lines to higher wavelengths (to the right), the redshift is greater and the galaxy is farther away.

11. You will now want to use this spectrum to calculate the velocity of this galaxy and to record it in the computer and on your data sheet. Using a calculator, multiply the redshift by c = 3 × 105 km/s to get the radial velocity of your galaxy. Select File > Data > Record. A window similar to Figure 7 will appear. Enter the velocity you calculated and click OK. Now enter this velocity on your data sheet. Let’s next understand how this velocity was calculated.

[image: ]Figure 7
Recording the Data on the Computer



Calculating Redshifts and Radial Velocities

Note the following information:

The laboratory wavelength of the K line of calcium, λK, is 3933.67 Å.
The laboratory wavelength of the H line of calcium, λH, is 3968.85 Å.
The speed of light, c, is 3×105 km/s.
1. You can measure the wavelengths of the K and H lines in the spectrum of our galaxy. The K line is the first vertical red line from the left, and the H line is the next one. The rightmost is the G line, but we will ignore it for this lab. Click on an absorption line on the spectrum to place a white vertical line at its position. The wavelength at this position is now displayed in the area labeled Wavelength. Measure the wavelengths of the K and H lines in angstroms and record them below.

λK measured =                                                              λH measured =                                            

You’ll note that your measured wavelengths are longer than the “laboratory” wavelengths listed above, because the galaxy is moving away.
You next want to calculate absolute redshifts, ΔλK and ΔλH, for each line, where
ΔλΚ = λK measured - λK =                                         
ΔλΗ = λH measured - λH =                                         

2. Next you calculate the fractional redshifts, zH and zK, which are what astronomers use when they use the term redshift in general. The fractional redshifts are just the absolute redshifts divided by the original laboratory wavelengths, or, in algebraic notation:

zK = ΔλΚ / λK =                                              zH = ΔλΗ / λH =                                            
Do these values agree with each other and the value you recorded using the spectrum analyzer? If not, try to find your error. If there is no error, find the average redshift
zave = (zK + zH) / 2 =                                              

3. You can calculate the radial velocity of the galaxy of each redshift using the Doppler shift formula:

v = c zave =                                   km/s


You now have measured and analyzed the data for one galaxy. The numbers you will want to plot in your wedge diagram, eventually, will be the Right Ascension and the velocity of each galaxy. Since the slice of the universe is thin in Declination, we will assume that all the galaxies we measure lie roughly in the same plane.






[bookmark: _TOC_250004]Collecting Data for a Wedge Plot

You can now take data on other galaxies by returning to the telescope control window. Note that data you’ve recorded can be reviewed and edited before printing or plotting it out, so don’t worry if you’ve typed something in wrong. See the appendix on Reviewing and Editing Data (page 21) for further information.)

After you save the spectra of all the galaxies in your Hot List, you will record their radial velocities by loading the spectra into the spectrum analyzer.

Your next step is to:

1. Enter the names and positions of your target galaxies into your data sheet for easy reference when observing.

2. Move the telescope to each galaxy in turn recording their info on your data sheet, Table 1. Obtain a spectrum of each, with enough photons to attain a reason-able Signal/Noise ratio so that the wavelengths of H and K can be measured accurately. (15 should do).

Before you begin this, note that the fainter galaxies will require more time to attain a proper exposure. You can speed up the time to take spectra by using a larger telescope. A 1 meter and a 4 meter aperture telescope are available for your use, but as there are more astronomers wanting to use these larger telescopes than there is time available, you will have to apply for time using the request time choice under the telescopes menu entry. If you are granted time on a telescope, you may access it any time you wish. If you are denied time, you can apply again in a specified number of minutes. Your instructor may also permit you to borrow unused time on a telescope at another table, if one is available.

It is up to you to choose the best strategy for obtaining all your data in the shortest possible time. Larger telescopes will reduce observing time for fainter galaxies. Moving between objects that are close together takes less time than moving large distances on the sky, so doing the galaxies in order is helpful.

3. Calculate and record the radial velocities for each galaxy by loading your spectra into the spectrum analyzer.




4. When you have collected and recorded all the assigned measurements, you may want to print them out for your reference. To edit or print the data, go to the main window and select Tools > Results > Display. 

· You can change any entries that are incorrect (See the appendix on Reviewing and Editing Data (page 21) for additional information.)

· When you are satisfied with your data entry, select List > Print to print the data to your local printer.

5. When you have recorded velocities for each galaxy in your sample, you are ready to pool your data with others in the class, and plot up a wedge diagram. 

[bookmark: _TOC_250003]Plotting the Pooled Data On A Wedge Plot

There are numerous ways in which you can pool your data with others in the class and plot it on a wedge diagram. We describe one way to pool your data, and two ways to plot it, in the following sections.

Pooling your data

Here are some ways of pooling your data:

1. Each group in the class can print copies of their data (or make photocopies of their data sheet) and give copies to all the other tables. Each table then winds up with all the data sheets for the class.

2. Each group in the class can post a copy of their data sheet at the front of the room. Members of the class can then write down the right ascensions and radial velocities.

3. Your group can share data over the network. The Tools > Results > Save option can save a file on the network that can be viewed by the entire class and loaded using Tools > Results > Load.

4. Your group can use the Tools > Results > Save option and a USB flash drive to distribute the results.

Your instructor may suggest other ways.


Plotting your data on a wedge diagram

Because our slice of the universe is relatively thin in declination, we can assume for the moment that all the galaxies lie at about the same declination. To see the large-scale structure we need only plot two dimensions, Right Ascension and velocity (which is proportional to distance according to the Hubble redshift-distance relation). Here are two ways of plotting your data:

1. [image: ]By hand: We have attached a sheet of pie-shaped graph paper to this write-up. Radial lines on the graph correspond to Right Ascension, and circular arcs correspond to radial velocity. For each of the 200 or so galaxies you and your class have measured, you can put a dot on the graph in the corresponding position. For instance, a galaxy with a Right Ascension of 13 h 15 m 0s, and a radial velocity of 7000 km/s, would appear at the position in the graph shown below.










Figure 8
The Wedge Diagram










As you enter the dots for every galaxy in your survey the shape of the large-scale distribution of matter should gradually appear.

2. Using the wedge-plot utility program: VIREO has the capability of producing a wedge-plot on the screen of your computer, and the plot can be printed, after it is displayed, on a laser printer attached to your computer. To do this, select Tools > LSS Wedge Plot. When it is run, a window will open (see Figure 9). 

The File > Options window lets you choose the size, and the style (filled or open circles) that you want to assign to the plotted points.

When you are satisfied with the appearance of the plot, you can print it out on the printer by choosing Print located under File in the menu. You will now want to examine the plot and see what it reveals about the large-scale structure of the universe.



[image: ]
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Note that if your class is not pooling the data over a network, the wedge plot program will display the data from an individual’s table producing only a thin strip of the wedge.











Figure 9
The Wedge Plotting Program


Carefully examine the wedge diagram you and your classmates have produced. Though you have only plotted 200 or so representative galaxies, the features you see are distinctive. Based on your plot, answer the questions below.

1. Does matter in the universe appear to be randomly distributed on the large scale, or are there clumps and voids?




2. The most densely populated region of the diagram (which appears like the stick figure of a human), is the core of the Coma Cluster of galaxies. What are the approximate Right Ascension and velocity coordinates of this feature?




3. You can use Hubble’s redshift-distance relation to determine the distances of objects in the chart.

v = H0 D

where H0 is the Hubble constant which tells you how fast an galaxy at a given distance is receding due to the expansion of the universe. The value of H0 is not well known, but a value of 70 kilometers/sec/megaparsec is a reasonable figure.

Using this value of H0, calculate the distance to the Coma Cluster in megaparsecs.


4. Using the redshift-distance relation, how far is the farthest galaxy included in this study? How much smaller is this distance than the limit of the observable universe, which is about 14,000 Mpc?









5. Discuss the problem of completeness of the sample, which is based on a catalog of galaxies identified on photographs. What sorts of objects might be missing from our survey? How could we improve the completeness?









6. Running through the Coma Cluster is a loose band of galaxies stretching from east to west across the entire survey volume. It is called the “Great Wall”.

a. Using the Hubble redshift-distance relation, calculate the distance to the Great Wall.




b. One can use simple trigonometry to estimate the length of the Great Wall. If D is the distance of the Great Wall, and ΔRA is the hours of right ascension it spans in the skies (in degrees), then
Length of the great wall = 2π D (ΔRA / 24)
Use this formula to estimate the length of the Great Wall (which is just a lower limit, since it may extend beyond the boundaries of our survey.) Give your answer in megaparsecs and light years (3.26 1y = 1 parsec, and 1 megaparsec = 106 parsecs).







c. What other observations do astronomers need to make to confirm that the Great Wall is indeed a wall and not just a line or filament of galaxies?


7. Ask your instructor if you should attach your wedge plot to this write-up when you turn it in.

[bookmark: _TOC_250001]Concluding Remarks

Although it represents only a minuscule sample of the universe, astronomers believe it is typical of the large-scale structure that pervades the universe. To confirm this, they have extended the surveys to other regions of the sky and outward to include fainter and more distant galaxies. Automated telescopes, capable of taking scores of spectra at one time are being developed. As more and more of the universe is mapped, the same types of clusters and voids appear throughout. One of the puzzles of modern cosmology is to explain how such large structures could form from the nearly featureless soup of material that existed at the time of the Big Bang. Dark matter, a mysterious form of matter unlike anything on the periodic table of elements, most likely played an important role in structure formation.
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Geller, Margaret J., “Mapping the Universe”, Mercury, May/June, 1990. p 66. Schramm, D., “The Origin of Cosmic Structure,” Sky and Telescope, Aug 1991, p. 140



   TABLE 1: Radial Velocity Data

	Object
	RA
	Dec
	S/N
	mag
	vave

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	








[image: ]

Appendix I

Reviewing and Editing Data

Once you have recorded the wavelengths of the H and K lines (and, optionally, the G line) and the velocity of the galaxy, your information is stored in the computer. You may want to review or change entries for any of the galaxies you have measured. You can do this by selecting Tools > Results > Display. A window will open showing the data you’ve recorded so far. The columns list the name of the object and its right ascension and declination—these items are automatically entered when you saved your data. Also listed is the velocity for the galaxy that you entered.

If you want to delete a record for a particular galaxy altogether, just click on it; the entry will be highlighted and then, if you select Edit > Delete, the entry will be deleted.

Usually, however, you won’t want to delete but rather to edit. If you see an incorrect value for the velocity, just select Edit > Edit, and you’ll open up a window that will let you change the data.
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Figure 10
The Results Window
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